AZ Smart Instável

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AZ Smart Instável

Mensagem  dpedrosa em Sab Maio 28, 2011 5:16 am

Pessoal, boa noite.

Tenho um AzAmérica S810b ligado em um AZSmart e estou com um problema que não consigo descobrir.
Uma antena está apontada para o 70W com 74% de sinal e a outra apontada para o Telstar 12 com 72% de sinal.
Quando ligo o AzSmart, o led dá umas 2 piscadas somente e o aparelho só começa a funcionar após várias horas que fica ligado.
Se ocorre dele por algum motivo travar, só consigo restabelecer o serviço após algumas horas deixando ele ligado.

Atualizei o AzAmérica com a atualização do dia 17/05/2011 e o AzSmart com a atualização 4.35 do new I-Box.

Alguém sabe o que pode estar errado e poderia me ajudar ?

Obrigado.

dpedrosa

Mensagens : 4
Data de inscrição : 27/05/2011

Voltar ao Topo Ir em baixo

Re: AZ Smart Instável

Mensagem  WillSat em Sab Maio 28, 2011 11:10 am

dpedrosa escreveu:Pessoal, boa noite.

Tenho um AzAmérica S810b ligado em um AZSmart e estou com um problema que não consigo descobrir.
Uma antena está apontada para o 70W com 74% de sinal e a outra apontada para o Telstar 12 com 72% de sinal.
Quando ligo o AzSmart, o led dá umas 2 piscadas somente e o aparelho só começa a funcionar após várias horas que fica ligado.
Se ocorre dele por algum motivo travar, só consigo restabelecer o serviço após algumas horas deixando ele ligado.

Atualizei o AzAmérica com a atualização do dia 17/05/2011 e o AzSmart com a atualização 4.35 do new I-Box.

Alguém sabe o que pode estar errado e poderia me ajudar ?

Obrigado.


Amigo de preferência volte a atualização do seu S810B para a do dia 25/12/2010

Assim o problema será resolvido!!!

Flores eternas!!!
Will
avatar
WillSat
Admin

Mensagens : 54
Data de inscrição : 16/09/2010
Localização : PY/Brasil

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

Re: AZ Smart Instável

Mensagem  dpedrosa em Seg Jun 13, 2011 10:40 pm

Will,

Obrigado pelas dicas, mas não deu certo. Fiz a atualização como você sujeriu e nada...
Fiz e refiz com versões diferentes a atualização do AZSMART e nada também....
Continuou da mesma forma... Só funciona depois de várias horas ligado na tomada...

Fico pensando, será que pode ter algum problema com a minha antena, como instalação errada? Segui um tutorial que encontrei na internet e atualmente ligando ela no AzAmérica S810b, o TP que criei para alinhar a antena fica com a qualidade de 74%...

Qual é o TP que devo ajustar para certificar se o apontamento da antena está OK ? Será que uma inclinação errada do LNB pode atrapalhar? Estou usando um LNB simples.

Obrigado.

dpedrosa

Mensagens : 4
Data de inscrição : 27/05/2011

Voltar ao Topo Ir em baixo

s810b + azsmart= aquecimento do deco

Mensagem  gaspar em Sab Jun 18, 2011 4:09 am

oi amigo o problema pode ser o aquecimento do s810b e é resolvido colocando
um cooler em cima dele por fora mesmo o meu fico muito bom. boas flores flower

gaspar

Mensagens : 11
Data de inscrição : 04/04/2011

Voltar ao Topo Ir em baixo

problema

Mensagem  rociel em Qua Jul 13, 2011 6:19 pm

amigos estou com o mesmo problema ja coloquei o coler e nada demora horas para abrir e logo cai + - 1:30 conectado e cai

alguem tem a solução
e pior tenho 2 azsamrt e os 2 com mesmo problema

rociel

rociel

Mensagens : 3
Data de inscrição : 21/06/2011

Voltar ao Topo Ir em baixo

Re: AZ Smart Instável

Mensagem  corazza em Sex Jul 15, 2011 5:22 am

Com certeza esse problema tah no apontamento das antenas!

Verifiquem isso
avatar
corazza
Admin

Mensagens : 106
Data de inscrição : 01/04/2011

Voltar ao Topo Ir em baixo

Re: AZ Smart Instável

Mensagem  dpedrosa em Sex Jul 15, 2011 5:38 pm

corazza escreveu:Com certeza esse problema tah no apontamento das antenas!

Verifiquem isso

Olá, Corazza.

Já refiz o apontamento da antena conseguindo um sinal com 72% de intensidade e nada, mudei então a antena que antes era de 60cm para uma de 90cm e um LNB diferente, consegui 74% de intensidade e nada, tentei várias atualizações do AZSmart e do S810B e nada, por útimo tentei utilizar o método que foi citado em outro tópico sobre uma emenda em T e depois disso parece que o aparelho morreu de vez.

Comprei então o AZBox Smart II que funcionou imediatamente e agora vou pegar o AZSmart e tentar aquele procedimento de remoção da CI e ver se ele volta a funcionar corretamente.

Att.

dpedrosa

Mensagens : 4
Data de inscrição : 27/05/2011

Voltar ao Topo Ir em baixo

.

Mensagem  corazza em Sab Jul 16, 2011 3:18 am

Eh, o seu só pode ser problemas de CI

Qualquer coisa me fala.
avatar
corazza
Admin

Mensagens : 106
Data de inscrição : 01/04/2011

Voltar ao Topo Ir em baixo

Re: AZ Smart Instável

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum