Atualização não vai

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atualização não vai

Mensagem  jpm em Seg Jul 11, 2011 9:16 pm

Oi, sou jpm. Comprei meu az smart essa semana e fui atualizar como manda o tutorial.
Ele faz todo o processo, mas na hora de dar o reboot para conectar no servidor , dá erro. Já tentei atualizar uma 20 veses e não consigo.
|Conto com a ajuda dos colegas.
obrigado!

jpm

Mensagens : 5
Data de inscrição : 11/07/2011

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  lszortea em Seg Jul 11, 2011 9:28 pm

Amigo especifique melhor qual erro ocorre, mas mesmo mesmo assim ele deve funcionar, conecte ele no seu deco e teste...
avatar
lszortea
Admin

Mensagens : 198
Data de inscrição : 05/12/2010
Idade : 39
Localização : PY/BR

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  gugag3 em Seg Jul 11, 2011 10:03 pm

jpm escreveu:Oi, sou jpm. Comprei meu az smart essa semana e fui atualizar como manda o tutorial.
Ele faz todo o processo, mas na hora de dar o reboot para conectar no servidor , dá erro. Já tentei atualizar uma 20 veses e não consigo.
|Conto com a ajuda dos colegas.
obrigado!

Amigão provavelmente deve ser na hora que ele registra o modem, verifica se dentro da pasta onde esta a atualização se encontro os arquivos:
libssl32.dll
libeay32.dll

Abração..
avatar
gugag3

Mensagens : 19
Data de inscrição : 16/05/2011

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  jpm em Seg Jul 11, 2011 11:54 pm

Só conseguí atualizar com o programa do new ibox. Os arquivos estão lá sim. O erro é na hora do registro de modem sim.
Mas mesmo assim não abriu nada com Azbos ST710usb e L4500 com protocolo twin. Ambos funcionavam com azbox smart II.
Sem flores...

jpm

Mensagens : 5
Data de inscrição : 11/07/2011

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  lszortea em Qui Jul 14, 2011 2:29 pm

jpm escreveu:Só conseguí atualizar com o programa do new ibox. Os arquivos estão lá sim. O erro é na hora do registro de modem sim.
Mas mesmo assim não abriu nada com Azbos ST710usb e L4500 com protocolo twin. Ambos funcionavam com azbox smart II.
Sem flores...

Lendo seus post só posso chegar a uma conclusão: Sua TP das Keys deve estar com qualidade muito baixa TP 11983 H 8570 mínimo de qualidade 70% se vc usar um deco azamerica para ajustar e 65% se usar um deco azbox evo.
avatar
lszortea
Admin

Mensagens : 198
Data de inscrição : 05/12/2010
Idade : 39
Localização : PY/BR

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

Ahhh...

Mensagem  jpm em Qui Jul 14, 2011 5:20 pm

Consegui, depois de inúmeras tentativas, atualizar com o software do az smart, mas ainda não abriu nada!!!
Quanto ao TP das keys (ID skylogic), a antena tá apontada com um Thomson sbl200, dando ber -6 (isso significa uns 80% no L4500). Afinal, trata-se de uma antena de 90cm.
Conclusão: O dongle veio com defeito. Já foi providenciada a troca, e assim que obtiver sucesso, posto os resultados.
De qualquer forma, fico agradecido pela colaboração dos colegas. Valeu mesmo.
Abraço e até breve. Espero...

jpm

Mensagens : 5
Data de inscrição : 11/07/2011

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  bebeto1 em Qua Ago 03, 2011 9:57 pm

jpm escreveu:Consegui, depois de inúmeras tentativas, atualizar com o software do az smart, mas ainda não abriu nada!!!
Quanto ao TP das keys (ID skylogic), a antena tá apontada com um Thomson sbl200, dando ber -6 (isso significa uns 80% no L4500). Afinal, trata-se de uma antena de 90cm.
Conclusão: O dongle veio com defeito. Já foi providenciada a troca, e assim que obtiver sucesso, posto os resultados.
De qualquer forma, fico agradecido pela colaboração dos colegas. Valeu mesmo.
Abraço e até breve. Espero...
E ai amigo conseguiste atualizar?

bebeto1

Mensagens : 14
Data de inscrição : 22/07/2011

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  jpm em Qui Ago 04, 2011 12:28 am

O equipo foi trocado e o novo roda redondinho...

jpm

Mensagens : 5
Data de inscrição : 11/07/2011

Voltar ao Topo Ir em baixo

Re: Atualização não vai

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum