3 AZSMART. Mesmo defeito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

3 AZSMART. Mesmo defeito

Mensagem  jpm em Ter Ago 23, 2011 7:03 pm

Funciona somente com céu limpo. Nublou, acabou.
"!Ah, é antena mau apontada"...
Não é. Com AZBOX SMART II funciona 100% em qualquer tempo.
Estou agora em casa, com antena Zirok de 90 e não abre nada ou abre de vez em quando. É só por SMART II que abre na hora. E não trava.

jpm

Mensagens : 5
Data de inscrição : 11/07/2011

Voltar ao Topo Ir em baixo

.

Mensagem  corazza em Qua Ago 24, 2011 5:21 am

Nao é assim nao amigo,

O seu Smart II pega sinal da mesma TP que o nosso AzSmart pega, intao o problema deve estar no aparelho.

tente troca-lo onde vc comprou.

Sobre o sinal, o AzSmart soh funciona com no minimo de 60% de sinal.

corazza
Admin

Mensagens : 106
Data de inscrição : 01/04/2011

Voltar ao Topo Ir em baixo

Re: 3 AZSMART. Mesmo defeito

Mensagem  rogerpgu em Ter Set 27, 2011 6:07 am

jpm escreveu:Funciona somente com céu limpo. Nublou, acabou.
"!Ah, é antena mau apontada"...
Não é. Com AZBOX SMART II funciona 100% em qualquer tempo.
Estou agora em casa, com antena Zirok de 90 e não abre nada ou abre de vez em quando. É só por SMART II que abre na hora. E não trava.
Colega seu azsmart queimou o circuito q alimenta o lnb.
Se quiser posso resolver, manda pm.

rogerpgu

Mensagens : 2
Data de inscrição : 05/07/2011

Voltar ao Topo Ir em baixo

Re: 3 AZSMART. Mesmo defeito

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum