AZSMART - TESTE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AZSMART - TESTE

Mensagem  Car2009 em Qui Nov 03, 2011 6:33 pm

Olá !!!
Para voce que adquiriu um azsmart e estava rodando lisinho, e derepente parou, voce liga o dongle o led vermelho da umas 2 piscadas e para, aqui vão algumas dicas:
- Verifique no fórum como esta o status de funcionamento do satélite (ON/OFF);
- Lembre também que, tempo muito fechado, chuva influenciam;
- Verifique posicionamento da antena (faça um ajuste fino) se for o caso, o azsmart funciona mas a Qualidade de recepção deve estar boa entre 60/65%, no minimo (verifique com seu proprio deco) colocando o cabo da antena de telestrela 12 nele e verifique;
- Verifique também cabos e conexões (umidade e oxidações);
- Teste o seu dongle em outro receptor, não funcionou,
- Voce abriu o dongle e aparentemente o CIU7 não esta torrado, e voce não sabe se o dongle queimou (CI U7 e Diodo D5), antes de mexer no circuito eletronico, voce faz o seguinte teste, se tem um multimetro ajuste a escala em 20 volts (20v), ligue o dongle e na saída onde voce conectaria o cabo da antena, coloque as pontas do multimetro se tiver saindo entre 17 e 18 volts, o seu dongle não esta queimado, faça o mesmo teste na fonte de alimentação deve estar saindo 12 v.
- Dai é só colcoar o firmware/software novamente que seu dongle irá funcionar novamente.

Passei por esta experiência recentemente caiu a energia, e o Dongle perdeu as configurações.

Espero ter ajudado. Razz Razz Razz Razz Razz
avatar
Car2009
Admin

Mensagens : 98
Data de inscrição : 10/09/2011
Idade : 48
Localização : Planalto Norte - Santa catarina

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum