Muita dúvida com o Azsmart

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Muita dúvida com o Azsmart

Mensagem  ilhadosol em Ter Dez 28, 2010 6:07 am

Adquiri um Azsmart do Paraguai e pelo que já pesquisei por ai, ele já vem preparado para funcionar ao liga-lo.
Minha dúvida é a seguinte: quando ligo ele na tomada, o led da fonte ou placa interna dá uma piscada, passa-se
2 segundos e da mais três piscadas e mais nada depois, isto está normal? Consegui alterar para "twin y4 & y6"
no campo outro (Aliás meu deco é um S806 - Azamerica), e aparece desligado na parte de baixo em vermelho,
gostaria de saber se aparece ligado ou coisa parecida quando está funcionando? Gostaria de saber também se
existe algum programa para codificar o Azsmart via Pc ou se é mesmo Plug and Play?
Enfim são muitos problemas e pouca informação, espero que possa conseguir juntar bastante informações neste
tópico para que outros que estejam com estas dúvidas possam florir seus decos e começar o ano de bem.
De qualquer forma, feliz 2011 para todos.

ilhadosol

Mensagens : 2
Data de inscrição : 16/12/2010

Voltar ao Topo Ir em baixo

Re: Muita dúvida com o Azsmart

Mensagem  josmar73 em Ter Dez 28, 2010 8:18 pm

Amigo, tentei fazer funcionar no s810b fiz todos os procedimentos, minha atnea está na embromatel, acho q não funciona ainda não testei na maezona, para ligar o twin vc aperta 4x o numero 8 do seu controle q aparece ligado, mas não consegui florir meu 810, no evo tá tdo beleza apesar de cair bastante!! abraços

josmar73

Mensagens : 14
Data de inscrição : 15/12/2010

Voltar ao Topo Ir em baixo

Re: Muita dúvida com o Azsmart

Mensagem  ilhadosol em Sab Jan 01, 2011 1:52 am

Consegui fazer o dongle Azsmart funcionar, mas acontece que, só esta pegando 15 canais d0 C2. Tem alguém que conseguiu fazer
o Azsmart florir no S806 pelo C2? Meu sinal do Telstart12 esta em 90/73, então não acredito que seja por falta de atualização das chaves.
Também tem o fato de travar a cada 15 segundos, não achei nada ainda que resolva este problema.

ilhadosol

Mensagens : 2
Data de inscrição : 16/12/2010

Voltar ao Topo Ir em baixo

Re: Muita dúvida com o Azsmart

Mensagem  josmar73 em Sab Jan 01, 2011 12:38 pm

Tem uma solução sim, compra um az smart ou I-bopx que funfa estou com uma merda dessa tb aí e está do mesmo jeito, e outra coisa vira sua antena pra maezona q pelo menos os filmes e duas bobos , entre ban*****d vc assiste e cbt tb abraços além é claro da rde vt q é em fta...

josmar73

Mensagens : 14
Data de inscrição : 15/12/2010

Voltar ao Topo Ir em baixo

Re: Muita dúvida com o Azsmart

Mensagem  Conteúdo patrocinado Hoje à(s) 7:35 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum