AzSmart + S812

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

AzSmart + S812

Mensagem  Oda em Sab Jan 28, 2012 3:34 pm

Olá,
Estou enfrentando o seguinte problema, após a atualização (v. 4.4 alguem postou aq no site), o azsmart até funcionou por umas 2 a 3hs, mas aí codifica e somente atualizando novamente ele destrava. Já tentei voltar a versão anterior (conforme Iszortea comentou) mas ñ tem jeito de comunicar, dá duas piscadas qdo conecta na energia e ñ faz mais nada...já deixei um tempo ligado pra ver se autenticava mas nada acontece. Alguem teve o mesmo problema? Preciso de ajuda...
Obrigado

Oda

Mensagens : 4
Data de inscrição : 11/01/2011

Voltar ao Topo Ir em baixo

s812 + aasmart

Mensagem  Luiz49 em Qua Fev 01, 2012 1:18 am

Bôa Noite!
oda
Tava com este problema, como tenho um outro aparelho (Kenox) deixei ele funcionando com o azsmart um bom tempo, depois liguei o azsmart no s812, ai ele voltou a funcionar e esta funcionando normalmente sem travadas.
Tenta fazer isto talvez resolva no meu caso resolveu.
Grato
Luiz



Luiz49

Mensagens : 10
Data de inscrição : 29/07/2011

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  ederrr em Qua Fev 01, 2012 3:57 am

Oda escreveu:Olá,
Estou enfrentando o seguinte problema, após a atualização (v. 4.4 alguem postou aq no site), o azsmart até funcionou por umas 2 a 3hs, mas aí codifica e somente atualizando novamente ele destrava. Já tentei voltar a versão anterior (conforme Iszortea comentou) mas ñ tem jeito de comunicar, dá duas piscadas qdo conecta na energia e ñ faz mais nada...já deixei um tempo ligado pra ver se autenticava mas nada acontece. Alguem teve o mesmo problema? Preciso de ajuda...
Obrigado

amigo tenta novamente a att 4.35... foi postada a att 4.40 pra quem quisesse testar no hispa eu particularmente nem testei essa att 4.40. pq eu ainda acho que em time que esta ganhando não se mexe...

segue o link em que foi deixado bem claro sobre a att 4.40:http://azsmart.forumbrasil.net/t267-atualizacao-23-01-2012#1483

ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  necck em Ter Fev 21, 2012 11:25 pm

to com o mesmo problema o meu é um 812+azsmart tava pegando de boa mudei pro hispa a luizinha so da 2 piscadinha e para, ai atualizei para 4.4 dai ela tava piscando
que nem loca, ai abriu os canal travando muito, mas agora nem isso nao fais. queria uma ajuda e uma resposta o meu ta assim 90% e 65 a 70 fica ocilando tem alguma
coisa a ver .

necck

Mensagens : 6
Data de inscrição : 20/02/2011

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  ederrr em Qua Fev 22, 2012 5:10 pm

necck escreveu:to com o mesmo problema o meu é um 812+azsmart tava pegando de boa mudei pro hispa a luizinha so da 2 piscadinha e para, ai atualizei para 4.4 dai ela tava piscando
que nem loca, ai abriu os canal travando muito, mas agora nem isso nao fais. queria uma ajuda e uma resposta o meu ta assim 90% e 65 a 70 fica ocilando tem alguma
coisa a ver .

Amigo tenta não deixar oscilando tenta deixa em 90/70 Azsmart só funfa legal com a qualidade acima de 70%

e sobre a atualização volte a atualização antiga 4.35 vou retirar aquela atualização aki da pagina senão todo mundo vai atualizar sendo QUE NÃO É NECESSÁRIO ATUALIZAR.

tenta voltar a atualização e repasse o resultado pra gente ir tentando t ajudar

ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

obrigado

Mensagem  necck em Qua Fev 22, 2012 11:14 pm

vo tentar mexer denovo sobre atualizaçao levei o meu smart na casa do meu colega ta pegando de boa com a atualizaçao 4.4 agora axo que o problema esta em casa mesmo
ate sabado vo arrumar a minha antena e relatarei aki sobre a antena obrigado adm valeu

necck

Mensagens : 6
Data de inscrição : 20/02/2011

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  ederrr em Qui Fev 23, 2012 1:37 pm

necck escreveu:vo tentar mexer denovo sobre atualizaçao levei o meu smart na casa do meu colega ta pegando de boa com a atualizaçao 4.4 agora axo que o problema esta em casa mesmo
ate sabado vo arrumar a minha antena e relatarei aki sobre a antena obrigado adm valeu

pois é amigo você disse que a qualidade esta oscilando entre 65 e 70% lembrando que o azsmart funfa com qualidade mínima de 70%

Qualquer dúvida estamos a disposição

ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  fabin em Dom Abr 01, 2012 5:56 pm

bom dia amigo não adianta so roda sem parar so no S900HD os demas decs tipo S806/807/809//810/808/812 azbox evo xs xl não adianta tentar com qualquer que seja bin tanto como 4.35 4.36 4.40 4.41 não rola vai parar com certo tempo de uso pode durar tipo 1 hora ate 8 horas mas depois parar mesmo ai so atualizar de novo.mas isso não acontece com S900HD esse roda mesmo,sem da isso que valei agora mesmo citado acima.todos esses decs acima citado ja testei aki.

fabin

Mensagens : 4
Data de inscrição : 22/03/2012

Voltar ao Topo Ir em baixo

Discordo

Mensagem  M@nolo em Seg Abr 02, 2012 3:15 pm

Por esperiencia própria discordo dos comentários acima.
1º Uso evo xl e faz mais de um ano que não preciso atualizar meu azsmart.
2º Quando utilizava o tel*12 cansei de assistir com 40 de qualidade no azsmart.
3º Atualmente no hispa, sinal oscilante de 20 até 80, sem problemas.

Sou muito sortudo... Very Happy
Mas de qualquer modo, o apontamento da antena influe diretamente na qualidade de recepção, trabalho com estes valores por necessidade, visto que este foi o máixmo de qualidade que consegui.

Forte abraço a todos.

M@nolo
Moderador

Mensagens : 20
Data de inscrição : 23/02/2011

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  ederrr em Qua Abr 04, 2012 5:01 am

É Manolo realmente vc é um cara de sorte...baixei a qualidade para 50 e 60 e meu az-smart não rodou...

ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  M@nolo em Qua Abr 04, 2012 2:40 pm

O problema pode ser no meu evo xl Ederrr, pois uso ele para o apontamento. Com certeza existe a possibilidade de os valores informados pelo aparelho serem falsos.

Forte abraço...

M@nolo
Moderador

Mensagens : 20
Data de inscrição : 23/02/2011

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  fabin em Qua Abr 04, 2012 7:03 pm

caro amigo manolo realmente vc tem muita sorte mesmo,pq pelos teste que eu fiz aki com esses decs acima citados o dongle com certo tempo de uso para de receber as chaves com ja falei pode demara ate 8 de uso,mas depois para mesmo,ai e atualizar de novo ai volta,ISSO esta contecendo com o new i-box tbm.aki meu caro amigo eu tenho dois s900hd um s812 um evo xl os dois ultimo não acontece aquilo que ja falei a cima ok.agora no s900 vai embora.bom uma coisa eu posso falar para vc amigo esse donlge az-smart e new i-box china são os melhores que eu ja vir entre todos eles.pois aki eu tenho um i-box/ um pc-40 um azbox smart2 um azbox smart1 um xls2 da az-america.agora igual esse az-smart nunca vir ser tão bom.comprei esta duas semanas.agora so indicar ele para os meu amigos. abraços amigo.desculpa qualquer coisa.ai

fabin

Mensagens : 4
Data de inscrição : 22/03/2012

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  ederrr em Sex Abr 06, 2012 10:01 pm

Pois é fabin eu fiz o teste aki com um s 810b e não roda de jeito nenhum... baixei pra 65% de qualidade e o azsmart não rodou...

Valeu

ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  fabin em Sab Abr 07, 2012 1:46 am

realmente caro amigo ederrr,ninguem ate agora sabe explicar isso.de o ,pq esta acontecendo do az-smart e new i-box deixar de enviar as keys para esses receptores ou os receptores não receber as keys,pois como ja falei no S900HD roda liso igual quiabo.e demas acontece isso começa ai depois para de vez,ai so atualizando denvo.mas uma vez eu falo o dongle e muito bom mesmo,no S900HD não trava.perfeito.abraços amigo.

fabin

Mensagens : 4
Data de inscrição : 22/03/2012

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  fabin em Sab Abr 14, 2012 9:09 pm

prezado amigos do forum que estão com problema no seu dongle az-smart,que para de funcionar com passar do tempo,ouseja que roda por algumas horas ai trava,ai so atualizando,eu ate fiz uma lista de receptores acima citada.pois eu aki fazendo teste de todas maneira descubrir algo simples e que tava deixando muitos amigos e usuarios doido de o pq ele paravam de repente.em alguns receptores.amigos basta trocar o seu cabo serial ou cabo rs232.esse cabo por algum motivo fica dando esse tipo de defeito que vcs ja sabe,mas basta trocar... so curti ai belas flores.O.B.S vcs pode fazer esse cabo com cabo de rede.ou quem tem ai um cabo do azbox smart1 esse e pefeito não dá pau ok. abraços a todos.

fabin

Mensagens : 4
Data de inscrição : 22/03/2012

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  jaguar em Ter Abr 17, 2012 9:43 pm

M@nolo escreveu:... Com certeza existe a possibilidade de os valores informados pelo aparelho serem falsos. Forte abraço...[/quote]
M@nolo , ederrr e amigos , não se esqueçam de que os valores indicativos de qualidade dos azamer, são diferentes dos registrados pelo azcaixa. Isto, eu constatei inúmeras vezes utilizando decoder desta marca para apontamento,enquanto os decos de clientes seriam azcaixa .Exemplo quando um azamer indicava 70% de qualidade para uma frequência determinada, o azcaixa registrava aprox. 55% ,o que significa um valor 25% abaixo. Por isso , quando se diz que nosso deco funciona no sat/keys com sinal muito abaixo do necessário para outras marcas, se este for azcaixa, tá fora de questão, por que suas medidas, em geral são mais baixas mesmo. Realmente o nível correto só seria conhecido, através do uso de um equipamento profissional adequado para o serviço.Abs.Jaguar

jaguar

Mensagens : 14
Data de inscrição : 27/05/2011

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  Car2009 em Qua Abr 25, 2012 4:40 am

Ola !!!
Agora o amigo jaguar falou pouco e falou tudo é isto mesmo.
No azcaixa, evo xl, devese procurar um canal com o sinal mais baixo que tiver (isto na antena do xispa 30), e tentar o máximo de qualidade de sinal possível se neste canal/tp voce obter 55%, isto indica na realidade que voce esta beirando os 75%de sinal.
O azcaixa evo xl da uma diferença entre 15 e 20%(a menos) na medição do sinal e ainda confirmo o que os amigos descreveram o azsmart não funciona se o sinal estiver abaixo de 70% ou 75%, não adianta ele da aquelas 2 piscadinhas básicas e para.
Quanto a atualização usa e 4.35 e não se mexe mais, boa sorte.

Está pegando 100% todos os canais FTA´s e radios, muito bom mesmo. Very Happy

T+

Car2009
Admin

Mensagens : 98
Data de inscrição : 10/09/2011
Idade : 48
Localização : Planalto Norte - Santa catarina

Voltar ao Topo Ir em baixo

Re: AzSmart + S812

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum