azsmart + azbox evo xl não vai!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

azsmart + azbox evo xl não vai!!!

Mensagem  marcelosilva.jlle em Sab Fev 18, 2012 9:18 pm

Olá pessoal!!!
Bem: estou com um problema que parece ser de sincronismo entre o azsmart e o receptor azbox evo xl, pois o azsmart se conecta com o satelite na boa mas não passa as informações para o deco, isso so acontece com o azbox evo xl ja testei em outro deco e foi de boa. logo quando mudou o sat para o hispasat eu fiz a atualização para 4.36 ou 4.4 e funcionou durante umas horas e caiu, depois retornei a atualização antiga 4.35 e volto novamente por algumas horas e caiu.
Eu pesquisei e vi que existe uma atualização para o deco evo xl que resolve este problema para o dongle smart 2 azul mas não encontrei, as que eu achei na net testei e nada.
Aguém tem solução pra isso??

No aguardo!!!!!!!!!

marcelosilva.jlle

Mensagens : 10
Data de inscrição : 11/05/2011

Voltar ao Topo Ir em baixo

Re: azsmart + azbox evo xl não vai!!!

Mensagem  ederrr em Dom Fev 19, 2012 6:58 am

Amigo vc como muitos por ai estão atualizando o Azsmart sem necessidade ai acontece isso após o apagão o azsmart não houve necessidade de atualizar eu mesmo nem mexi no meu só apontei para o hispa aguardei 5 minutinhos e floriu normalmente. ja disse e repito para muitos aki neste forum EM TIME QUE ESTA GANHANDO NÃO SE MEXE. a att 4.35 é a att que se deve usar. agora vc tenta passar um cleaner no Azsmart e joga a att 4.35 nele. sobre o seu deco vc deve procurar ver qual é atualização adequada em algum fórum que fale sobre seu deco. ok. creio tbm que vc deve dar uma olhada na configuração do seu deco e apontamento lembrando o Azsmart roda legal com a qualidade de sinal de no mínimo 70%.

Em time que esta ganhando não se mexe.... as vezes tentamos melhorar e acabamos estragando... outro conselho antes de fazer alguma modificação procure informações com os companheiros para saber se deu certo ou não....

Boas flores

ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

Re: azsmart + azbox evo xl não vai!!!

Mensagem  Car2009 em Dom Fev 19, 2012 4:16 pm

Galera !!!
Faz uma semana que direcionei a antena para o passaro C*2 esta show de bola, sem travadas rodando lisinho lisinho.
Toalização 4.35 dongle e deco a ultima (EVO XL) L42G só maravilha.
T+

Car2009
Admin

Mensagens : 98
Data de inscrição : 10/09/2011
Idade : 48
Localização : Planalto Norte - Santa catarina

Voltar ao Topo Ir em baixo

Re: azsmart + azbox evo xl não vai!!!

Mensagem  Conteúdo patrocinado Hoje à(s) 1:23 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum