varios canais não abrem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

varios canais não abrem

Mensagem  ricardo e em Sab Set 08, 2012 1:52 am

Ola pessoal

tenho um azamerica s810b e o dongle é azsmart mas hj pela manhã começou a não abrir alguns canais primeiro era os pfc e depois foi a sportv entre outros será que o problema é em minha casa ou estão com prblemas no servidor ,

Ricardo

ricardo e

Mensagens : 14
Data de inscrição : 13/07/2011
Idade : 17
Localização : CAMPO MOURAO

Voltar ao Topo Ir em baixo

Re: varios canais não abrem

Mensagem  ederrr em Sab Set 08, 2012 2:42 am

Olá Amigo

Servidor com instabilidade, logo voltará tudo ao normal... aguarde...
avatar
ederrr
Admin

Mensagens : 180
Data de inscrição : 19/06/2011
Idade : 35
Localização : Foz do Iguaçu/Paraguai/Argentina

Voltar ao Topo Ir em baixo

Re: varios canais não abrem

Mensagem  r14 em Dom Set 09, 2012 4:25 am

Os meus só não abrem os do C2 (Claro) desde ontem, mas as do AMZ (Vivo) estão abrindo normalmente.
TS f1.2 + AzSmart.

r14

Mensagens : 22
Data de inscrição : 30/06/2011

Voltar ao Topo Ir em baixo

Re: varios canais não abrem

Mensagem  Car2009 em Dom Set 09, 2012 9:30 pm

r14 escreveu:Os meus só não abrem os do C2 (Claro) desde ontem, mas as do AMZ (Vivo) estão abrindo normalmente.
TS f1.2 + AzSmart.

-----
Ola!!!!
Vamos aguardar.... server instavel.
Questão já esta sendo tratada em outro tópico, tópico será fechado.

T+
avatar
Car2009
Admin

Mensagens : 98
Data de inscrição : 10/09/2011
Idade : 48
Localização : Planalto Norte - Santa catarina

Voltar ao Topo Ir em baixo

Re: varios canais não abrem

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum