meu ta off geral

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

meu ta off geral

Mensagem  ruivo em Sex Jan 14, 2011 1:01 pm

[i] galera to sem sinal desde o dia 1/1/2011, ja fiz de tudo deixei desligado uns dias o deco e o dougle + nao adianto ele so da as 2 piscadinhas quando liga depois nao faz + nada msm, tudo cod na mae alguem pode me dar uma luz se o meu azsmart pc radio já era? por favor

ruivo

Mensagens : 1
Data de inscrição : 16/12/2010

Voltar ao Topo Ir em baixo

Re: meu ta off geral

Mensagem  aliatar@bol.com.br em Sex Jan 14, 2011 4:51 pm

Meu amigo verifica o apontamento das duas antenas telstar 12 15W antena das keys e a segunda 61W ou 70W antena dos pacotes...
tem que presta muita atencao na forca e qualidade das antenas, nao me lembro da TP, mais a forte no Telstar 12 ficou com Forca 90, qualidade 75....

Att
Aliatar

aliatar@bol.com.br

Mensagens : 18
Data de inscrição : 18/12/2010

Voltar ao Topo Ir em baixo

Re: meu ta off geral

Mensagem  kachh em Qui Jan 20, 2011 7:26 pm

O meu ta na mesma.. só da a piscadinha e não abre nada....
ja atualizei com a atualização do new i-box e nada....
tenho certeza que nao é antena pq tenho outro dongle!!!

kachh

Mensagens : 1
Data de inscrição : 17/01/2011

Voltar ao Topo Ir em baixo

Re: meu ta off geral

Mensagem  Conteúdo patrocinado Hoje à(s) 1:21 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum