Canais HD na tia

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Canais HD na tia

Mensagem  jackxx em Qua Ago 31, 2011 5:16 pm

Bom dia a todos!
Seguinte, tenho um AZBOX EVO XL parado a um tempo e resolvi comprar um AZSMART, apontei as antenas, telstar 12 com qualidade de 60 na tp 11983 H 8570 e tia com qualidade de 70 na tp 10974 H 29890, pegou 158 canais, não testei todos mais a maioria esta funcionando inclusive o premier combat.
Resumindo... Não pegou nenhum canal HD!
Gostaria de saber se tem alguem com um deco igual ao meu pegando canais HD?
O problema seria de qualidade de apontamento? LNB universal? ou o meu deco mesmo?
se tiver alguem pegando os hd e puder passar as tps seria ótimo.

jackxx

Mensagens : 2
Data de inscrição : 04/08/2011

Voltar ao Topo Ir em baixo

Re: Canais HD na tia

Mensagem  simpsom em Qua Ago 31, 2011 5:45 pm

amigo,para canais hd receptor tem que ser hd , no caso seu evo e apenas sd.teria que ser um s900 por exemplo para recepcao hd.abs....

simpsom

Mensagens : 4
Data de inscrição : 21/06/2011

Voltar ao Topo Ir em baixo

Re: Canais HD na tia

Mensagem  jackxx em Qua Ago 31, 2011 5:47 pm

Blz simpsom, obrigado.

jackxx

Mensagens : 2
Data de inscrição : 04/08/2011

Voltar ao Topo Ir em baixo

Re: Canais HD na tia

Mensagem  welloliver em Dom Set 11, 2011 2:03 am

ola amigos...

eu atualizei o azsmart para a versao hd porem nao ta ab rindo nenhum hd....

alguem pode me ajudar?

abraços

welloliver

Mensagens : 28
Data de inscrição : 13/06/2011

Voltar ao Topo Ir em baixo

.

Mensagem  corazza em Dom Set 11, 2011 4:12 pm

O AzSmart abre TODOS os canais HD do satelite 70w, mas para isso voce precisa ter um receptor compativel com "HD" como por exemplo, s900, Phanton, S10, entre outros.

Eu vi que voce falou q seu receptor pegou 158 canais, o normal eh 138 canais intao alguns devem estar repetidos.

Abraços a Todos

corazza
Admin

Mensagens : 106
Data de inscrição : 01/04/2011

Voltar ao Topo Ir em baixo

Re: Canais HD na tia

Mensagem  welloliver em Seg Set 12, 2011 5:16 am

ola amigos...

no eu caso foi resolvido voltando o firmware para o de janeiro......ai abriu normal os hds...

agora o de fevereiro nao abriu nao....ou fiz besteria na hora de atualizar....

abraços

welloliver

Mensagens : 28
Data de inscrição : 13/06/2011

Voltar ao Topo Ir em baixo

.

Mensagem  corazza em Sex Set 16, 2011 1:30 am

welloliver, para nao ter erro sempe usa a atualização do NewIbox do dia 28/01.

corazza
Admin

Mensagens : 106
Data de inscrição : 01/04/2011

Voltar ao Topo Ir em baixo

Re: Canais HD na tia

Mensagem  welloliver em Sex Set 16, 2011 4:00 am

corazza escreveu:welloliver, para nao ter erro sempe usa a atualização do NewIbox do dia 28/01.

ola amigo corazza...
valeu pela dica.....agora pintou outra duvida...desde ontem os hds da t1a estao off no azsmart...testei com Charlie Serra e estao normais la...

sabe se aconteceu algo ?

abraços

welloliver

Mensagens : 28
Data de inscrição : 13/06/2011

Voltar ao Topo Ir em baixo

.

Mensagem  corazza em Sab Set 17, 2011 8:15 am

Passamos por um problema no servidor e por isso os canais HD ficaram off, mas agora jah esta tudo normalizado.... inclusive estou digitando aki e assistindo o TC Pre*Miun*HD e está lisinho.


corazza
Admin

Mensagens : 106
Data de inscrição : 01/04/2011

Voltar ao Topo Ir em baixo

Re: Canais HD na tia

Mensagem  Conteúdo patrocinado Hoje à(s) 3:04 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum