ATUALIZAÇÃO E LOADER PARA O AZ SMART

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ATUALIZAÇÃO E LOADER PARA O AZ SMART

Mensagem  diovanecristiano em Sab Jan 22, 2011 3:29 pm

A MINHA PERGUNTA CONTINUA...............CADE A ATUALIZAÇÃO PARA ESTE DONGLE?????
ESTOU RODANDO MEU AZBOX EVO XL COM O SMART I, ESTA FLORINDO TODOS OS CANAIS NA VIA!!!!
POREM É UM SMART EMPRESTADO DE UM CAMARADA MEU.................O DONGLE AZ SMART QUE É A ULTIMA NOVIDADE NO MERCADO NEM SINAL...........
ALGUEM DO FORUM PODE ME AJUDAR

AGRADEÇO

diovanecristiano

Mensagens: 2
Data de inscrição: 13/01/2011

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO E LOADER PARA O AZ SMART

Mensagem  K1SH em Sab Maio 21, 2011 4:55 am

Olá, eu estou com o mesmo problema, trouxeram esse tal AZ Smart pc radio, veio sem nada so o cabo mesmo, liguei ele no lugar do samart2 (azul) e nada... oque fazer...

K1SH

Mensagens: 3
Data de inscrição: 21/05/2011

Voltar ao Topo Ir em baixo

Atualiza que resolve

Mensagem  glaucojmartins em Seg Maio 23, 2011 1:26 pm

[Você precisa estar registrado e conectado para ver este link.]

Abra esse link
abaixe o programa

COMO ATUALIZAR

1 - Baixe a atualização do tópico em destaque aqui
2 - Descompacte e chame o programa DongleUpdate.exe, AzSmart435.exe ou similar
3 - Ligue o cabo serial no dongle e no pc na porta ( com )
4 - Escolha a porta COM onde esta o cabo e aperte UPDATE (se estiver certo fica VERDE)
5 - Na janela que vai abrir pede para desligar o dongle (se estiver ligado, desligue). Aperte OK
6 - O programa pede para ligar o dongle. Faça isso
Quando terminar com sucesso se ele vai pedir para chamar o ModemActivate:
7 - Desligue o dongle e chame o programa
8 - Novamente escola a porta COM - vai aparecer ela em verde e DISCONNECT em vermelho (porque o dongle está desligado)
9 - Ligue o dongle novamente (muda para CONNECTED em verde). Clique em ACTIVATE
10 - Vai aparecer em MODEM INFORMATION um numero que deve ser o mesmo da sua etiqueta no azsmart e "modem activated". Está pronto!

glaucojmartins

Mensagens: 2
Data de inscrição: 05/04/2011

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO E LOADER PARA O AZ SMART

Mensagem  lszortea em Seg Jul 04, 2011 8:17 pm

[quote="diovanecristiano"] A MINHA PERGUNTA CONTINUA...............CADE A ATUALIZAÇÃO PARA ESTE DONGLE?????
ESTOU RODANDO MEU AZBOX EVO XL COM O SMART I, ESTA FLORINDO TODOS OS CANAIS NA VIA!!!!
POREM É UM SMART EMPRESTADO DE UM CAMARADA MEU.................O DONGLE AZ SMART QUE É A ULTIMA NOVIDADE NO MERCADO NEM SINAL...........
ALGUEM DO FORUM PODE ME AJUDAR

AGRADEÇO[/quote

Neste tópico amigo: [Você precisa estar registrado e conectado para ver este link.]

lszortea
Admin

Mensagens: 198
Data de inscrição: 05/12/2010
Idade: 36
Localização: PY/BR

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

.

Mensagem  corazza em Sab Jul 16, 2011 1:29 am

Se ainda sim nada der certo, pode atualizar o azsmart com a atualização do NEWIBOX

corazza
Admin

Mensagens: 106
Data de inscrição: 01/04/2011

Voltar ao Topo Ir em baixo

O meu aparelho nao atualiza com a do azsmart

Mensagem  brunosimpson em Dom Jul 31, 2011 1:21 am

GALERA, SE ALGUEM PODER ME AJUDAR EU AGRADEÇO

negocio é o seguinte, eu tenho um azsmart e ele parou de funcionar na ultima queda.

eu baixei a atualização 4.35 do proprio azsmart, e segui todos os procedimentos dados por esse site e aparece a seguinte mensagem

Now power on the dongle...
loading loader 1...
loading loader 2...
loading update data...
programming flash...
Update completed successfully...
now please wait while your dongle reboot and activation process is finished
DISCONNECTED...
CONNECTED...

abre uma janela com a seguinte mensagem:

" Error #1: server connection error. "


ai no site dizia pra tentar com a atualização do new-ibox
com a atualizaçao do new ibox da tudo certo.
so que eu boto no receiver nada de florir, e nao é problema com cabiamento, sinal, antena. pois eu ja botei outros dongles e roda normal
e problema do aparelho mesmo.

suponho eu que queimou aquele chip, mas nao tenho certeza e tb nao sei como se faz pra ver se ta queimado.
se alguem poder me ajudar a chegar numa soluçao eu darei uma RECOPENSA...

brunosimpson

Mensagens: 3
Data de inscrição: 14/01/2011

Voltar ao Topo Ir em baixo

TALVEZ SEJA SUA TP DAS KEYS COM QUALIDADE BAIXA!

Mensagem  lszortea em Dom Jul 31, 2011 10:56 pm

Talvez vc não tenha se percebido, mas o AZSMART tem suas manhas, uma das principais é de funcionar somente com a qualidade na TP das keys (11983 H8570) alta, se estiver baixa não vai funcionar, ao contrario de smart e outros modelos q funcionam mesmo com a qualidade baixa, observe sua qualidade de sinal na antena das Keys, pode semente isto... EX: com azamerica qualidade minima 70% e com azbox qualidade minima entre 60 e 65%.... boas flores...

lszortea
Admin

Mensagens: 198
Data de inscrição: 05/12/2010
Idade: 36
Localização: PY/BR

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

TP 11983 H 8570

Mensagem  josuets em Seg Ago 01, 2011 2:21 pm

Cara, nunca consegui mais 20% de qualidade nesta TP com meu Azbox Evo Xl, porém sempre funcionou sem travar.

Quando insiro esta TP manualmente e faço busca ela fica com 95 de força e 20% de qualidade. nem tp´s proximas a essa ele acha.

Mas repito, todos os canais florem normalmente.

O que pode estar acontecendo?

josuets

Mensagens: 21
Data de inscrição: 07/07/2011

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO E LOADER PARA O AZ SMART

Mensagem  WillSat em Seg Ago 01, 2011 6:05 pm

josuets escreveu:Cara, nunca consegui mais 20% de qualidade nesta TP com meu Azbox Evo Xl, porém sempre funcionou sem travar.

Quando insiro esta TP manualmente e faço busca ela fica com 95 de força e 20% de qualidade. nem tp´s proximas a essa ele acha.

Mas repito, todos os canais florem normalmente.

O que pode estar acontecendo?

Olá amigo, com essa qualidade que vc está tendo nesta TP, é um milagre alguma coisa funcionar!!!

com essa qualidade vc nunca verá o AzSmart funcionando!!!

Verifique cabos, conectores, LNB e faça novamente um ajuste fino em sua antena!!!

Espero ter ajudado!!!

Flores eternas,
WillSat

WillSat
Admin

Mensagens: 54
Data de inscrição: 16/09/2010
Localização: PY/Brasil

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

Nada de mecher...

Mensagem  josuets em Seg Ago 01, 2011 7:31 pm

Nada de mecher, tá funcionando lisinho nunca trava.
Em time que ta ganhando nao se meche. hehehehe
Sem contar que a primera vez quando instalei inseri só esta TP 11983 e nada de achar qualidade nela, tava igual um louco, dai com as tp´s já existentes notei que algumas a qualidade chegava a 40%, apontei usando como base uma dessas, fiz uma busca cega e achou os canais e as outras tp´s, ai entao utilizei o canal PAMPA - DVD SERVER para o ajuste fino, deixei em 70%, repito em um evo XL. até hoje nao travou. e vejo os PFC´s, alguns abrem só no segundo tempo, antes disso vejo no Premiere 8 (multijogos) q sempre abre.

Valeu pela informação, tomara que o milagre continue.

josuets

Mensagens: 21
Data de inscrição: 07/07/2011

Voltar ao Topo Ir em baixo

não deu certo

Mensagem  brunosimpson em Seg Ago 01, 2011 9:34 pm

AMIGOS,

acabei de verificar essa informação que so pega 11983h8570 e o sinal no meu az-america tava em 75%
então nao pode ser o tp que estaja com o sinal baixo.
alguma coisa ta errado nesse meu azsmart.

brunosimpson

Mensagens: 3
Data de inscrição: 14/01/2011

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO E LOADER PARA O AZ SMART

Mensagem  Jerry strait em Ter Ago 02, 2011 1:57 am

brunosimpson escreveu:AMIGOS,

acabei de verificar essa informação que so pega 11983h8570 e o sinal no meu az-america tava em 75%
então nao pode ser o tp que estaja com o sinal baixo.
alguma coisa ta errado nesse meu azsmart.

veja a configuração se está em cs>sat(emu), pode ser este o seu problema e veja tb se o lnb esta em universal

Jerry strait

Mensagens: 3
Data de inscrição: 13/03/2011

Voltar ao Topo Ir em baixo

ainda nao

Mensagem  brunosimpson em Ter Ago 02, 2011 2:42 am

ainda nao é,
meu receiver eh um az-america s810b.
e ta tudo configurado.
é como eu falei, eu tenho absoluta certeza que o problema ta no dongle,
mas eu nao sei se é no chip, ou problema ainda pior,,,

brunosimpson

Mensagens: 3
Data de inscrição: 14/01/2011

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO E LOADER PARA O AZ SMART

Mensagem  WillSat em Ter Ago 02, 2011 7:49 am

brunosimpson escreveu:ainda nao é,
meu receiver eh um az-america s810b.
e ta tudo configurado.
é como eu falei, eu tenho absoluta certeza que o problema ta no dongle,
mas eu nao sei se é no chip, ou problema ainda pior,,,

Olá amigo Bruno, já que verificou tudo e continua sem funfar siga esse tutorial e seja feliz:
[Você precisa estar registrado e conectado para ver este link.]

Espero ter ajudado!!!
Flores eternas,
WillSat

WillSat
Admin

Mensagens: 54
Data de inscrição: 16/09/2010
Localização: PY/Brasil

http://www.clubedoaz.blogspot.com

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum